Rastlanmış Olympus m43 sistem sorunları ! Arızalar

Moderatörler: Esat Sanlav, Ubeyd, biunlu

Forum kuralları
Dikkat ! Olympus markasının üretmiş olduğu m43 sistem gövdeler hakkında içerik paylaşalım lütfen...
Kullanıcı avatarı
ciddibiri
Mesaj Panosu Yöneticisi
Mesajlar: 6950
Kayıt: Pzt Nis 06, 2015 6:57 pm
İletişim:

Rastlanmış Olympus m43 sistem sorunları ! Arızalar

Mesajgönderen ciddibiri » Cmt May 09, 2015 2:31 pm

Ben PL3'üm ile bir ilginç sorun yaşamıştım. Bu sorunu burada da paylaşayım. Olur ya ileride 2.el ürün almak isteyenlerin işine yarayabilir.

2 yıl 12 gündür ! Olympus PEN E-PL3 kullanıyordum... Bundan önce de yine PEN serisinin ilk modellerinden olan PL1 kullanmıştım. PL3 maceram baya bir can sıkıcı hale geldi garanti sürecinin sonunda. Tesadüfen öğrendiğim bir arıza sebebi ile !.. 20 gün kadar önce manual lens almak üzere yeniliklere yelken açmıştım... ebay'dan OM/m43 adaptörü siparişim 4 gün önce elime ulaşınca daha kısa sürede elime geçmiş olan OM 50mm F1.8 lensi bu adaptör ile PL3'üme taktım ve LCD ekranda hep karanlık ! Tabi makina normal çalışıyor görünümüde. Yani perde hızı, iso, gibi bazı çekim ayarları ekranda görünüyor ve uygun modda bunlar değiştirilebiliyor ama hep ekran kapkaranlık. Youtube'den PL3'ü aynı benim kullandığım şekilde kullanan birisinin videosunu buldum. O direk lensi takıp açtığında makinayı LCD ekranda hemen fotoğrafı çekilecek sahne görünür oluyordu. Hiçbir ayar yapmadan ! Ne ise ben yine de fabrika ayarlarına sıfırladım, farklı modları, MF seçeneğini vs. dener iken bir ara LCD ekranda görüntü yavaşça aydınlanarak geldi ve hemen peşinden yine karanlığa gömüldü ! Bu arada adaptörlü lens üzerinde iken makinayı ışığa çevirdiğimde perde hızı otomatik artıyor, karanlık bir yere çevirdiğimde otomatik düşüyordu. Yani lens, sensör normal işliyor görünümünde idi ama LCD de görüntü yok. Ne ise, lenssiz açtım aleti, yine LCD kapkaranlık. Pen serisi PM1, PL3 kullanan birkaç kişiye sordum, denemelerini istedim. Bir PM1 kullanıcısı hemen hemen aynı sorunu yaşamış ve Olympus TR yetkili servisi bu arkadaşın ürününü PL3 ile yenileyerek gidermiş !!! Olympus TR ile iletişime geçtiğim ilk önce, hani derdimi anadilimde daha kolay anlatır ve anlaşılırım diye. Bana orijinal Olympus MMF1, MMF2 gibi adaptörler kullanmamı öneren bir cevap verdiler. Zaten yurtduşında olduğumdan da sorunumu çözecek yer onlar değildi. Bu arada garanti sürem de bu adaptörlerin gelmesini falan beklerken 10 gün geçmiş-bitmiş. En nihayetinde sorunun anakart olduğunu yaşadığım yurtdışındaki Olympus servisinden anladılar ve değişim ücretinin 220 us$ olduğunu söylediler. Ben de cevaben "sıfır gövde 400 us$ iken ben 6 ay garantili tamir edeceğiniz 2 yıllık gövdeye 220$ niye vereyim, çöpe atar yenisini alırım daha iyi, teşekkürler" şeklinde bir e-posta ile cevap verdim. Peşi sıra 1 saat içinde hiç beklemediğim bir cevap geldi. "Ürününüzün seri nosunu yazın, en kısa sürede bize gönderin UPS müşteri kodumuz şu şu, gerekli servis formu ekte vs. garanti süreniz önceki servisimize gelişi sebebi ile 14 gün daha var. Ben hemen kaydınızı açıyorum, en çabuk sürede yollayın." Şimdi bakalım UPS bugün gelir ise yollayacağım.
-
Asıl önemlisi PEN serisi sıfır yada ikinci el ürün almayı düşünenlere bilgi-kaynak olması sebebi ile bu konuyu paylaşmayı uygun buldum. 2.el yada sıfır makina aldığınızda ürününüzü üzerinde lens takılı değilken açıp-çalıştırıp deneyin. LCD ekrana kötü de olsa görüntü gelmesi gerek. Eğer LCD ekran simsiyah ise alet servislik. Yukarıda belirttiğim bir fiyata servis ücreti var, eğer garantisi bitmiş ürün ise. Garantili ise sorun yok.
-
Ayrıca geleyim önceki servis vakasına. Merak edenler olabilir. Önceki servis ihtiyacı da çok ilginç idi. Hareketli LCD ekranın altında bulunan 2 adet minicik vidanın bir tanesinin etrafında ancak çok dikkatli bakıldığında görülebilecek çatlak gördüm. LCD ekranı çerçeveleyen metalde yani. Önce boya moya kusurudur sandım ama diğer makina ile fotosunu çekip yakından bakınca apaçık kırılma olduğunu gördüm. Alete de gözüm gibi bakıyorum. Hani düşme, çarpma falan söz konusu değil. Aynı dönemde de internette yine Olympus'un O-MD E-M5 modelinin bazı seri nolu ürünlerinde LCD ekran çerçevesinde vida etrafında çatlak oluşumuna dair bir habere denk geldim ! Ne tesadüftür ki benimki o model olmamasına rağmen sorun aynı idi. Hemen servise yollamıştım. Servis 12 günde geri yollamıştı ve bir de sürpriz ile ! LCD ekranı da tümüyle yenilemişlerdi ! Az ve ufak tefek de olsa çizikler vardı, geldiğinde ise alet sanki sıfırlanmıştı ve acayip sevinmiştim.
INSTAGRAM : https://www.instagram.com/ciddiyibiri/ - flickr adresimiz - https://www.flickr.com/groups/m43turkiye/ - flickr kullanımına dair faydalı bilgiler - http://m43turkiye.com/viewtopic.php?f=10&t=32 - Kişisel flickr : https://flickrock.com/ciddi - B L O G U M http://fotoptik.blogspot.com
-
Ekipmanlarım : E-P5 , OM-D E-M10 - 14-42mm. R II, 14-150 II, 25mm. F1.8, 60mm. F2.8 makro (Vivitar 75-205mm. tele, Olympus OM 50mm. F1.8, Carl Zeiss Jena 135mm. F3.5, Helios 44M-6 58mm. F2.0)
-
Tamrac Velocity 5766 çanta , Transcend TS RDF8K USB3.0 kart okuyucu, Sandisk SDHC UHS-I 45mb/s kart , Manfrotto PIXI mini tripod

Kullanıcı avatarı
ciddibiri
Mesaj Panosu Yöneticisi
Mesajlar: 6950
Kayıt: Pzt Nis 06, 2015 6:57 pm
İletişim:

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen ciddibiri » Cmt May 09, 2015 2:34 pm

Geçenlerde ( 19 Şubat 2013 Salı ) kaza eseri dikkatimi çeken bir olay canımı çok sıktı. Henüz servise yollamadım makinayı kullanıyorum diye !.. Olay LCD ekranın metal çerçevesini alt kısımdan tutan iki vidadan sağdakinin etrafında gördüğüm çizgi idi. Sanki çatlak gibiydi, ilk önce önemsememiştim. Bunu göreli birkaç ay oluyor aslında ama servise göndermek falan can sıkıcı iş diye önemsememiştim. Geçen gün diğer makina ile makro çekim ile durumuna bir bakayım dedim ve korktum !.. Eğer yakında bu çatlak ilerler de LCD ekran çalışmama gibi bir sorun yapar ise diye korktum. Tam da bu sırada bugün Olympus'un resmi olarak OM-D E-M5 için aynı sorun olduğu yönünde bir açıklamasını gördüm.
-
Olympus pen ve OM-D LCD ekran çerçevesinde kırılma sorunu !
Bu Olympus'un resmi açıklaması :
* Kaynak : http://translate.google.com/translate?h ... 30219.html *

Sorunlu modellerin seri noları bu aralıkta olanlarmış :
Black : Part of the BEH501001 ~ BEH517447
Silver : Part of the BF2501001 ~ BF2510258

Bu benim LCD ekrandaki çatlak-kırık da çok benzer.
Resim
-
Not : 2013 başında yaşadığım bu olayı servis komple ekranı yenileyerek ücretsiz olarak giderdi. Hatta LCD ekranımda ufak tefek çizikler de vardı hani. Makinayı yenileyip vermişler gibi olmuştu.
INSTAGRAM : https://www.instagram.com/ciddiyibiri/ - flickr adresimiz - https://www.flickr.com/groups/m43turkiye/ - flickr kullanımına dair faydalı bilgiler - http://m43turkiye.com/viewtopic.php?f=10&t=32 - Kişisel flickr : https://flickrock.com/ciddi - B L O G U M http://fotoptik.blogspot.com
-
Ekipmanlarım : E-P5 , OM-D E-M10 - 14-42mm. R II, 14-150 II, 25mm. F1.8, 60mm. F2.8 makro (Vivitar 75-205mm. tele, Olympus OM 50mm. F1.8, Carl Zeiss Jena 135mm. F3.5, Helios 44M-6 58mm. F2.0)
-
Tamrac Velocity 5766 çanta , Transcend TS RDF8K USB3.0 kart okuyucu, Sandisk SDHC UHS-I 45mb/s kart , Manfrotto PIXI mini tripod

Kullanıcı avatarı
dgncsk
Sağlam Üye
Mesajlar: 668
Kayıt: Cum May 15, 2015 10:08 am
Konum: Ankara
İletişim:

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen dgncsk » Cum May 15, 2015 5:53 pm

bu tip çatlaklar zaman içinde olabiliyor. sıfır km de aldığım bir sony nex3 üm var. alet hiç düşmedi hep çantada durdu sağa sola sürtmedim bile. gel gör kigeçen hafta arka gövdesinden minik bir çatlak buldum. plastik kalitesi ile ilgili olsa gerek.
"Hayatta en hakiki mürşit ilimdir, fendir."

Kullanıcı avatarı
ciddibiri
Mesaj Panosu Yöneticisi
Mesajlar: 6950
Kayıt: Pzt Nis 06, 2015 6:57 pm
İletişim:

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen ciddibiri » Cmt May 16, 2015 1:20 pm

dgncsk yazdı:bu tip çatlaklar zaman içinde olabiliyor. sıfır km de aldığım bir sony nex3 üm var. alet hiç düşmedi hep çantada durdu sağa sola sürtmedim bile. gel gör kigeçen hafta arka gövdesinden minik bir çatlak buldum. plastik kalitesi ile ilgili olsa gerek.

-
Bu Sony aynasızların gövde malzemesini ben hiç kaliteli bulmuyorum zaten. Olympus'taki bu vaka bir dönem resmi olarak da yayınlandı. Belli seri nolar olan modellerde bu durumun olabildiği tespit edilmiş ve resmi olarak duyurulmuştu. Olympus bu seri no olan modelleri servise çağırmıştı. Yani olay genel bir malzeme sorunu değildi, bir kısım makinada kullanılan malzeme sorunu tespit edilmiş yani. Ben de o haberi görünce zaten dikkat etmiştim bu ize, görüyorüp dikkat etmemiştim, toz falan yapışmıştır deyip geçmiştim. Haberi okuyunca böyle bir foto ile bakında ne olduğunu anlamıştım.
INSTAGRAM : https://www.instagram.com/ciddiyibiri/ - flickr adresimiz - https://www.flickr.com/groups/m43turkiye/ - flickr kullanımına dair faydalı bilgiler - http://m43turkiye.com/viewtopic.php?f=10&t=32 - Kişisel flickr : https://flickrock.com/ciddi - B L O G U M http://fotoptik.blogspot.com
-
Ekipmanlarım : E-P5 , OM-D E-M10 - 14-42mm. R II, 14-150 II, 25mm. F1.8, 60mm. F2.8 makro (Vivitar 75-205mm. tele, Olympus OM 50mm. F1.8, Carl Zeiss Jena 135mm. F3.5, Helios 44M-6 58mm. F2.0)
-
Tamrac Velocity 5766 çanta , Transcend TS RDF8K USB3.0 kart okuyucu, Sandisk SDHC UHS-I 45mb/s kart , Manfrotto PIXI mini tripod

Kullanıcı avatarı
REİS
Müdavim Üye
Mesajlar: 391
Kayıt: Cmt Nis 11, 2015 6:29 pm
Konum: Kayseri

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen REİS » Cmt May 16, 2015 5:50 pm

Bu tür gövde ve lens problemleri, hemen hemen her markada rastlanan durumlardan.
Pentaxın lenslerinde kullanmaya başladığı SDM motor, ilk yıllarda neredeyse %10-15 civarında arıza veriyor ve servise geri dönüyordu.
Pentaxforum'da bunun için seri numaralarının yayınlandığı ayrı bir başlık bile açmışlardı.

Nikon'lardaki sensör yağlanmasını duymuşsunuzdur.
Hele deprem sonrası tsunami faciasından sonra, Japonyadaki Nikon fabrikalarının bir kısmı ciddi olarak etkilenmişti.
Piyasaya olan taahütlerini yetiştirebilmek için Nikon, üretim sonrası 7 ayrı kalite kontrol sürecini 3 e indirdi ve o süreçte piyasaya sürülen gövdelerin bir çoğu servislere geri döndü.
OLYMPUS OMD E-M1 Mark II
Prime Lensler: DJI 15mm f/1.7, Leica 25mm f/1.4, Leica 45mm f/2.8, Olympus 75mm f/1.8
Zoom Lensler: Panasonic 7-14mm f/4, Leica DG 12-60mm f/2.8-4, Panasonic 45-175mm

http://www.flickr.com/photos/yildizkan

ozturert
Müdavim Üye
Mesajlar: 482
Kayıt: Sal May 26, 2015 12:06 pm
İletişim:

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen ozturert » Sal May 26, 2015 5:10 pm

m4/3 sisteminin gövde kalitesi diğer marka ve sistemlerden daha kötü değil aslında, hatta çıkan sorunlara bakarsan az bile sorun çıkarıyorlar. m4/3 sistemi DSRLlara göre yeni ve genç sayılır, bu "tecrübesizlik" döneminde bu kadar az sorun olması takdire şayan.

Kullanıcı avatarı
dgncsk
Sağlam Üye
Mesajlar: 668
Kayıt: Cum May 15, 2015 10:08 am
Konum: Ankara
İletişim:

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen dgncsk » Prş Haz 04, 2015 11:20 pm

om lerinde metalik gri gövdelerinde hep vernik dökülüyor.
"Hayatta en hakiki mürşit ilimdir, fendir."

Kullanıcı avatarı
ciddibiri
Mesaj Panosu Yöneticisi
Mesajlar: 6950
Kayıt: Pzt Nis 06, 2015 6:57 pm
İletişim:

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen ciddibiri » Cum Haz 05, 2015 12:40 am

dgncsk yazdı:om lerinde metalik gri gövdelerinde hep vernik dökülüyor.

Benim gri PL3'te de hep öyle olur diye bekledim. Hatta 2 yılı geçtiğinde arada bir didik didik döküntü, çatlak arardım ama hiç bir yerinde bir hasar yoktu. Bu ne acayip birşeymiş diye de sevinirdim :D
INSTAGRAM : https://www.instagram.com/ciddiyibiri/ - flickr adresimiz - https://www.flickr.com/groups/m43turkiye/ - flickr kullanımına dair faydalı bilgiler - http://m43turkiye.com/viewtopic.php?f=10&t=32 - Kişisel flickr : https://flickrock.com/ciddi - B L O G U M http://fotoptik.blogspot.com
-
Ekipmanlarım : E-P5 , OM-D E-M10 - 14-42mm. R II, 14-150 II, 25mm. F1.8, 60mm. F2.8 makro (Vivitar 75-205mm. tele, Olympus OM 50mm. F1.8, Carl Zeiss Jena 135mm. F3.5, Helios 44M-6 58mm. F2.0)
-
Tamrac Velocity 5766 çanta , Transcend TS RDF8K USB3.0 kart okuyucu, Sandisk SDHC UHS-I 45mb/s kart , Manfrotto PIXI mini tripod

Kullanıcı avatarı
ciddibiri
Mesaj Panosu Yöneticisi
Mesajlar: 6950
Kayıt: Pzt Nis 06, 2015 6:57 pm
İletişim:

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen ciddibiri » Pzt Nis 25, 2016 5:50 pm

Böyle bir sorun yaşayan bir arkadaşımız face'den mesaj iletmiş. Fikri olan var mı ?

"Bende omd em 5 var. Dün HDMI kablosunu taktım daha sonra kabloyu çıkardım o zamandan beri makinem açılmıyor baglanti yok yazıyor ekranda. Bunu nasıl cozebilirim açtım kapadım pili çıkardım taktım, kabloyu tekrar çıkardım taktım ama aynı."

Pil çıkart-tak çözüm olmadı ise ilginç bir durum.
INSTAGRAM : https://www.instagram.com/ciddiyibiri/ - flickr adresimiz - https://www.flickr.com/groups/m43turkiye/ - flickr kullanımına dair faydalı bilgiler - http://m43turkiye.com/viewtopic.php?f=10&t=32 - Kişisel flickr : https://flickrock.com/ciddi - B L O G U M http://fotoptik.blogspot.com
-
Ekipmanlarım : E-P5 , OM-D E-M10 - 14-42mm. R II, 14-150 II, 25mm. F1.8, 60mm. F2.8 makro (Vivitar 75-205mm. tele, Olympus OM 50mm. F1.8, Carl Zeiss Jena 135mm. F3.5, Helios 44M-6 58mm. F2.0)
-
Tamrac Velocity 5766 çanta , Transcend TS RDF8K USB3.0 kart okuyucu, Sandisk SDHC UHS-I 45mb/s kart , Manfrotto PIXI mini tripod

Kullanıcı avatarı
ciddibiri
Mesaj Panosu Yöneticisi
Mesajlar: 6950
Kayıt: Pzt Nis 06, 2015 6:57 pm
İletişim:

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen ciddibiri » Pzt Nis 25, 2016 6:23 pm

Acaba menüden HDMI on/off gibi bir ayar var mı ? Kullanıcı kılavuzuna bakıyorum da, uzaktan kumanda için ON konumuna getirin yazıyor.
INSTAGRAM : https://www.instagram.com/ciddiyibiri/ - flickr adresimiz - https://www.flickr.com/groups/m43turkiye/ - flickr kullanımına dair faydalı bilgiler - http://m43turkiye.com/viewtopic.php?f=10&t=32 - Kişisel flickr : https://flickrock.com/ciddi - B L O G U M http://fotoptik.blogspot.com
-
Ekipmanlarım : E-P5 , OM-D E-M10 - 14-42mm. R II, 14-150 II, 25mm. F1.8, 60mm. F2.8 makro (Vivitar 75-205mm. tele, Olympus OM 50mm. F1.8, Carl Zeiss Jena 135mm. F3.5, Helios 44M-6 58mm. F2.0)
-
Tamrac Velocity 5766 çanta , Transcend TS RDF8K USB3.0 kart okuyucu, Sandisk SDHC UHS-I 45mb/s kart , Manfrotto PIXI mini tripod

Kullanıcı avatarı
Peremeci
Müdavim Üye
Mesajlar: 466
Kayıt: Çrş Ara 23, 2015 1:18 pm
Konum: Istanbul
İletişim:

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen Peremeci » Pzt Nis 25, 2016 7:42 pm

Olympus E-M1 gövdelerde "kart bozma" sorunu var. Bir çekimin başında başıma gelmişti. Müşteriye belli etmemek için kırk takla attım.
E-M1 ve EP-5'te Eye-Fi ile çalışmama sorunu var. Benden başka yaşayan var mı bilmiyorum ama iki gövdede ve iki Eye-Fi kartta yaşadım.
Panasonic GM1
Olympus 12/F:2.0 (Satışta), 30/F:3.5 Macro (Satışta)
Panasonic Leica 15/F:1.7 Summilux, Lumix 42.5/F:1.7, Lumix 45-175 PZ (Satışta)
Samyang 7.5/F:3.5 Fisheye (Satışta)
Asahi SMC Takumar 50/F:1.4, 135 F:2.5
Olympus FL-300R (Satışta)

Kullanıcı avatarı
karadagyan
Üye Budur
Mesajlar: 2020
Kayıt: Pzt Tem 06, 2015 12:51 am

Re: Rastlanmış Olympus m43 sistem sorunları !

Mesajgönderen karadagyan » Pzt Nis 25, 2016 8:28 pm

Daha önce de yazmıştım. Ep3 ve üzerinde 12-50 varken lens güncellemesi yapıyordum fakat g[vde lensi görmemeye başlamıştı. Canon manuel lensi adaptörle takıp denemiştim ve cekim yapabilmiştim. Galiba olympuslar pc ile yada başka bir cihazla kablo ile bağlantı kurarlen ara sıra sapıtıyorlar....

LG-H525 cihazımdan Tapatalk kullanılarak gönderildi
olympus 12-40 pro,40-150pro,60mm makro,17mm f2.8,45mm f1.8vs vs em1,em5,em10,em5mii,ep5 ...hepsini kullandım...
esekherifhakareti

cbarmanbek
Yeni Üye
Mesajlar: 6
Kayıt: Pzr Haz 07, 2015 7:35 am

Re: Rastlanmış Olympus m43 sistem sorunları ! Arızalar

Mesajgönderen cbarmanbek » Çrş Kas 15, 2017 10:12 am

Merhabalar,
Ben hem yaşadığım sorundan hemde Olympus Türkiye Servis kalitesinden bahsetmek istiyorum,
Olympus e-M10 mk2 kullanıyorum,
Makinemde YongNuo marka manuel flash kullanıyorum, 2. el olarak aldığım gövdede tetikleyici ile flash kullanmak istediğimde hotshoe'ya flsah'ı taktığım anda sinyal gidiyor ve sanki shutter baslılıymış gibi tetikleyicinin sinyan ışığı sürekli yanıyor, 1-2 test sonucunda gövdede bir problem olduğu netleşti, aynı tetikleyici ve flash'ı eski e-m10 mk2'm de sorunsuz çalışıyordu.
Olympus Servis prosdürlerini uygulayarak cihazı servise gönderdim, aslında gönderirken farklı firmalarda yaşadığım kötü deneyimlere göre biraz umutsuzdum, birde kolay tespit edilemeyecek bir sorun olunca iyice umutsuzlaştım, Makine servise ulaştıktan 1 gün sonra sorunla ilgilenen arkadaşdan bir mail aldım ve biraz daha detay verip bendeki flash ve trigger setini'de gönderdim, birkaç gün içinde gövde flash ünitesi değiştirip çok güzel şekilde bana geri gönderildi,
Servis süresi boyunca Servis'deki arkadaşlar bir çok defa mailleştik ve teşefonla konuştuk, sorunu almak ve çözmek için gerçekten çok ilgilendi,
Servis gerçekten çok önemli ve Olympus Türkiye servisinden çok memnun kaldım,
Tek yaşadığım sorun Yurtiçi kargo'nun hizmet anlayışı. Servis ile benim aramda 30-40 km var, Servis elden kabul etmediği için mecburen kargo ile göndermek zorunda kaldım,
Gideişte (Cuma Teslim ettim Salı günü akşam mesai bitimine doğru servise teslim ettiler)
Dönüşte(Salı akşamı servisin kargoya verdiği ürün Cuma günü elime ulaştı)
Servise gönderirken Diğer kargo firmasını tercih etmenizi öneririm.

Kullanıcı avatarı
ciddibiri
Mesaj Panosu Yöneticisi
Mesajlar: 6950
Kayıt: Pzt Nis 06, 2015 6:57 pm
İletişim:

Re: Rastlanmış Olympus m43 sistem sorunları ! Arızalar

Mesajgönderen ciddibiri » Çrş Kas 15, 2017 11:54 am

cbarmanbek yazdı:...

Merhaba...
Bu önemli tecrübenizi bizimle paylaştığınız için teşekkür ederim.
INSTAGRAM : https://www.instagram.com/ciddiyibiri/ - flickr adresimiz - https://www.flickr.com/groups/m43turkiye/ - flickr kullanımına dair faydalı bilgiler - http://m43turkiye.com/viewtopic.php?f=10&t=32 - Kişisel flickr : https://flickrock.com/ciddi - B L O G U M http://fotoptik.blogspot.com
-
Ekipmanlarım : E-P5 , OM-D E-M10 - 14-42mm. R II, 14-150 II, 25mm. F1.8, 60mm. F2.8 makro (Vivitar 75-205mm. tele, Olympus OM 50mm. F1.8, Carl Zeiss Jena 135mm. F3.5, Helios 44M-6 58mm. F2.0)
-
Tamrac Velocity 5766 çanta , Transcend TS RDF8K USB3.0 kart okuyucu, Sandisk SDHC UHS-I 45mb/s kart , Manfrotto PIXI mini tripod

castrobey
Mesaj Panosu Yöneticisi
Mesajlar: 313
Kayıt: Pzt Oca 09, 2017 4:27 am
Konum: İstanbul

Re: Rastlanmış Olympus m43 sistem sorunları ! Arızalar

Mesajgönderen castrobey » Cmt Ara 30, 2017 1:59 pm

E-M1 (ilk versiyon) gövdelerde, arka tarafta bulunan ayar tekerleği (default olarak perde hızınn ayarlandığı) zaman içinde algılamama sorunu yaşanabiliiyor. Siz 5 tık çeviriyorsunuz, ayar 3 kademe hareket ediyor mesela. Algılamama hep aynı kontaktlara da denk gelmeyebiliyor. Her seferinde farklılık gösterebiliyor. Çok makine gördüm ama başka hiçbir modelde böyle bir soruna rastlamadım. 96.000, hatta 142.000 shutter basılmış E-M5'ler gördüm, onlarda bile yoktu. Yurtdışı forumlarda araştırdığımda, bunun E-M1'e has kronik bir problem olduğunu ve sık karşılaşıldığını öğrendim.

Bu sorunla karşılaştıysanız endişe etmenize gerek yok. Serviste çok hızlı (hatta garanti kapsamında olmasa dahi ekseriyetle bilabedel) olarak çözüyorlar. Olur ya başınıza gelmiştir ve servie göndermeden kendi başınıza çözmek istiyorsunuzdur. Bir mesaj atarsanız memnuniyetle yardımcı olabilirim.
Olympus OMD E-M1 Mark II, Olympus OMD E-M10 Mark II, Olympus Pen Mini 2
Olympus 12-40 Pro, Olympus 45mm, Olympus 75mm, Olympus 30mm - 60mm Macro, Panasonic 45mm Macro,
Panasonic 8mm f/3.5
https://www.flickr.com/photos/enginszensokakta
https://www.flickr.com/photos/enginsuzenmutfakta


“Olympus m43 sistem gövdeleri” sayfasına dön

Kimler çevrimiçi

Bu forumu görüntüleyen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 1 misafir